How to install libwebp-dev on Debian Unstable (Sid)