How to install libwcstools0 on Debian Unstable (Sid)