How to install libwcs5 on Debian Unstable (Sid)