How to install libwbxml2-utils on Debian Unstable (Sid)