How to install libwavpack-dev on Debian Unstable (Sid)