How to install libwaili1c2 on Debian Unstable (Sid)