How to install libwaffle-doc on Debian Unstable (Sid)