How to install libwaei2 on Debian Unstable (Sid)