How to install libwaei-dev on Debian Unstable (Sid)