How to install libwacom2 on Debian Unstable (Sid)