How to install libwacom-dev on Debian Unstable (Sid)