How to install libwacom-bin on Debian Unstable (Sid)