How to install libvw-dev on Debian Unstable (Sid)