How to install libvpb-doc on Debian Unstable (Sid)