How to install libvorbisspi-java on Debian Unstable (Sid)