How to install libvorbis-ocaml on Debian Unstable (Sid)