How to install libvolpack1 on Debian Unstable (Sid)