How to install libvncserver-config on Debian Unstable (Sid)