How to install libvlccore8 on Debian Unstable (Sid)