How to install libvlccore-dev on Debian Unstable (Sid)