How to install libvisual-0.4-0 on Debian Unstable (Sid)