How to install libvisp-vs-dev on Debian Unstable (Sid)