How to install libvisp-visual-features3.0 on Debian Unstable (Sid)