How to install libvisp-tt-mi3.0-dbg on Debian Unstable (Sid)