How to install libvisp-robot3.0-dbg on Debian Unstable (Sid)