How to install libvisp-mbt3.0 on Debian Unstable (Sid)