How to install libvisp-klt3.0 on Debian Unstable (Sid)