How to install libvisp-core3.0 on Debian Unstable (Sid)