How to install libvips42 on Debian Unstable (Sid)