How to install libvips-doc on Debian Unstable (Sid)