How to install libvhdio-2.0.90 on Debian Unstable (Sid)