How to install libvhdi-dbg on Debian Unstable (Sid)