How to install libversioneer-clojure on Debian Unstable (Sid)