How to install libvdeplug2 on Debian Unstable (Sid)