How to install libvdeplug-dev on Debian Unstable (Sid)