How to install libvcdinfo-dev on Debian Unstable (Sid)