How to install libvarnishapi1 on Debian Unstable (Sid)