How to install libvarnishapi-dev on Debian Unstable (Sid)