How to install libvariable-magic-perl on Debian Unstable (Sid)