How to install libvar-pairs-perl on Debian Unstable (Sid)