How to install libvamsas-client-java on Debian Unstable (Sid)