How to install libuu-dev on Debian Unstable (Sid)