How to install libupse2 on Debian Unstable (Sid)