How to install libunique-doc on Debian Unstable (Sid)