How to install libunique-dev on Debian Unstable (Sid)