How to install libunique-3.0-0 on Debian Unstable (Sid)