How to install libumlib-dev on Debian Unstable (Sid)