How to remove libumfpack5.6.2 from Debian Unstable (Sid)