How to install libuima-cpe-java on Debian Unstable (Sid)