How to install libuima-adapter-soap-java on Debian Unstable (Sid)